Author Topic: Problemi s kompom!!!  (Read 84786 times)

0 Members and 1 Guest are viewing this topic.

articoka 8

  • CROPES-ovac od 2006
Re: Problemi s kompom!!!
« Reply #1185 on: July 08, 2017, 23:42:10 »
trolololo moj pornic je moja zena :D
skeniro sam sa svim zivim i nezivim. ne nadjoh nista. ok, mozda nisam u toku sa novim programcicima za viruse, malware i sl. pa ovi stari ne vicu da ima nesto. neka preporuka?
inace, taj error mi se desio i prije nekih 2,3mj pa je do neki dan bilo sve ok.
ma kablovi su ok, novi jer je stavljana i nova maticna. al komp, pa i sam hard, je star nekih 5,6 godina pa se bojim da je hdd mozda na zalasku..

Cuky 45

  • *
  • CROPES-ovac od 2008
  • Naj PES: 2015
  • d'oh!!
Re: Problemi s kompom!!!
« Reply #1186 on: July 09, 2017, 11:03:22 »
ne liči mi to kao hdd na izdahu, više mi djeluje na softversku prehladu, bilo uzrokovanu virusima ili su windowsi odlučili da im je dosta i da ih je potrebno osvježiti... imao sam dva hdd koja su failala do sada... jedan je radio super, ugasio sam uvečer komp i kad sam ga ujutro upalio hdd je proklikao i više nije bio prepoznat.... drugog još uvijek koristim, iako vrlo kratko, kad mi hitno treba prostora viš nego imam slobodno na svom primarnom disku... taj je prije bio moj glavni disk, al bi se u toku rada samo zaustavio i ponovno krenuo pri čemu bi se windowsi smrzli na 5-10 sekundi... nikakve promjene postavki u windowsima ili promjena data i power kablova nije pomogla tako da sam kupio novi disk ne želeći riskirati gubitak svega

articoka 8

  • CROPES-ovac od 2006
Re: Problemi s kompom!!!
« Reply #1187 on: July 09, 2017, 12:40:37 »
pa ne znam sta je i kako je. wini su stari koliko i maticna. original 10ka. srecom pa imam vanjski hdd za backup pa mi nece bit problem skrsit ih.

nadalje, sad buraz ima problem.. :D
http://imgur.com/a/LvOFQ
upalio komp danas i show.. znaci ovaj svchost mu guta cpu do maksimuma. moze se end taskom to rijesit ali nakon svakog paljenja ista prica. ideje?
plus temp graficke mu je na oko 80C. problem paste ili?

Edit 2: rijesen problem kod buraza. Trojanac u pitanju. Neko cudo koje napada onaj fajl i dize temp grafe. I s&d i avast su ga nasli i tek nakon 4 restarta uspjeli maknut.
Sad se pitam jel i kod mene nesto, pocinjem sumnjat u ono govance od win defendera..
« Last Edit: July 09, 2017, 15:16:41 by articoka »

Cuky 45

  • *
  • CROPES-ovac od 2008
  • Naj PES: 2015
  • d'oh!!
Re: Problemi s kompom!!!
« Reply #1188 on: July 21, 2017, 09:16:16 »
evo ljudi problem, više nemam ideje što da radim pa da vidim sa vama...ja sam totalno blokirao

Dakle...jučer je stigao doma laptop koji sam kupio sestri, dakle novi po prvi puta otvoreni...Acer Aspire E17, model je E5-774G-370Y. (ispod naljepnica sa specifikacijama)


Laptop je došao sa predinstaliranim Linuxom, nisam točno siguran koja distribucija, al ja sam uredno umetnuo instalacijski USB za Windows 10 Creators Update friško kreiran dan prije sa Windows Media Creation alatkom...instalacija krene, dođe na drugi korak "Getting Files Ready for Installation..." i negdje između 15-25% bsod, ne sjećam se točno što je pisalo, al mislim da je pri dnu ekrana pisalo nešto u vezi kernela...

Komp se restarta, pokušam instalaciju ponovo, dođe do 25% i izbaci mi error: "Windows cannot install required files. Make sure that all files required for installation are available and restart the installation. Error code: 0x80071AA9".

Googlanje tog istog errora mi i nije dalo neku pomoć pošto su svi pričali o situaciji kad nadograđuju već instalirane windowse, a ne frišku čistu instalaciju.

Ništa rekoh, možda je usb disk koruptiran, uzmem DVD sa Windows 10 Anniversary Update na njemu i krenem u instalaciju, no oko 25% ista greška kao i u prethodnom pokušaju, samo je kod sad 0x8007025D

Pokušam sa DVD-om gdje se nalazi ona prva prva verzija Windows 10, al ista stvar.

Rekoh, možda da pokušam sa starijim windowsima...uzmem DVD sa Windows 7 Pro SP1 i instalacija krene, dođe taj drugi korak do nekih 70% i opet bsod, no ovaj puta je stajalo nešto u vezi MEMORY_CONTROLLER....otvorim laptop, prebacim memoriju sa jednog utora u drugi, probam opet Win 10 i opet bsod, al ovaj puta je greška: IRQL_NOT_LESS_OR_EQUAL

Više ne znam što da probam...ako imate možda kakvu ideju što još da probam prije nego odlučim da ga vratim natrag

plavi08 27

  • *
  • CROPES-ovac od 2008
  • Naj PES: 6
Re: Problemi s kompom!!!
« Reply #1189 on: July 21, 2017, 10:21:26 »
Probaj kaubojskom metodom ako ti niej problem izvaditi HDD.  :magare:

Izvadi HDD spoji ga na komp pkreni instalaciju winsa..nakon 1. restarta izvadi diskija i spoji na alptop te probaj završiti proces.

a moš si i ovdje provjeriti jesi sve korake napravio: https://www.tenforums.com/tutorials/1950-clean-install-windows-10-a.html
« Last Edit: July 21, 2017, 10:24:21 by plavi08 »