Author Topic: Problemi s kompom!!!  (Read 84108 times)

0 Members and 1 Guest are viewing this topic.

Cuky 45

  • *
  • CROPES-ovac od 2008
  • Naj PES: 2015
  • d'oh!!
Re: Problemi s kompom!!!
« Reply #1170 on: September 25, 2015, 20:19:30 »
moguće je da je do pirata? Neznam, Vista su jedini Windowsi koje sam ikad imao pirate tako da nemam previše iskustva sa njima. Kod mene su postavke za dektop ikone ovako i nemam taj problem:

dinamovac 1

  • CROPES-ovac od 2013
  • Naj PES: 2015
Re: Problemi s kompom!!!
« Reply #1171 on: September 30, 2015, 16:39:56 »
Imam i ja tako postavljeno.

plavi08 27

  • *
  • CROPES-ovac od 2008
  • Naj PES: 6
Re: Problemi s kompom!!!
« Reply #1172 on: September 30, 2015, 20:03:35 »
Pogledaj da nije neki lokalni policy možda ima na 10

ili ovo

http://www.msfn.org/board/topic/22555-auto-arrange-desktop-icons-setting/

Dražen™ 10

  • *
  • CROPES-ovac od 2010
Re: Problemi s kompom!!!
« Reply #1173 on: September 30, 2015, 22:18:26 »
Ma najbolje ukloni sve od njihovih programa i aplikacija,i radi sve ko sat :D meni ostao samo Edge

Eh,sad ja imam problem i to me već cijeli dan   :dump:



Mislim ono wtf "low memory" imam 4 GB rama i ništa ne radi osim Firefoxa.Problem je u tome što mi se crasha i komp. od toga
« Last Edit: September 30, 2015, 22:44:18 by Dražen™ »

plavi08 27

  • *
  • CROPES-ovac od 2008
  • Naj PES: 6
Re: Problemi s kompom!!!
« Reply #1174 on: September 30, 2015, 23:06:02 »
Dražen, kad se to desi daj sliku procesa.

Dražen™ 10

  • *
  • CROPES-ovac od 2010
Re: Problemi s kompom!!!
« Reply #1175 on: October 02, 2015, 21:03:52 »
Sređeno,bio je problem u AMD driverima 15.9 beta,sa 15.9.1 Beta radi ok.Sami su napisali da je to uzrok rušenja browsera i odmah izdali zakrpu

dinamovac 1

  • CROPES-ovac od 2013
  • Naj PES: 2015
Re: Problemi s kompom!!!
« Reply #1176 on: October 05, 2015, 20:07:45 »
Sređeno i to samo od sebe xD
Uključio sam komp i sve se samo vratilo na svoje mjesto lol.

Cuky 45

  • *
  • CROPES-ovac od 2008
  • Naj PES: 2015
  • d'oh!!
Re: Problemi s kompom!!!
« Reply #1177 on: October 05, 2015, 20:39:13 »
Ja imam problem prilikom preuzimanja torrenta.

Dakle kad mi je uključen torrent (koristim qBitTorrent) nakon nekog vremena (par minuta do par sati) mi se komp samo smrzne. Slika je i dalje na ekranu, komp radi (nema nikakve promjene u zvuku tipa da se HDD zaustavi i sl) ali mi ni miš ni tipkovnica ne reagiraju. Jedini način je da ga resetiram pa onda kad se podignu Windowsi sve radi normalno. Nažalost, ni jednom mi u toj situaciji Windowsi ne kreiraju nikakav log i slično da bih mogao vidjeti o čemu se radi (ili bar ja nisam našao). Malo sam Googlao i naletio sam da ima ljudi koji su imali takav problem, ali su ga riješili reinstaliranjem nekih drivera (najčešće AMD-ovih za grafiku) no i kad sam to napravio nije bilo promjene. Zadnja 3 dana sam čisto za probu proveo bez da sam uopće uključivao torrente i komp se nije smrznu niti sam od sebe restartao niti jednom. Danas sam upalio torrent baš da provjerim, usput sam ostavio sa strane otvoren prozor u kojem sam kontrolirao temperature i napone i sve je radilo normalno nekih pola sata nakon čega je komp opet blokirao. Pregrijavanje sam odmah odbacio jer su temp bile:
MBO - 35°C
CPU - 41°C
CPU Core #1 - 46°C
CPU Core #2 - 38°C
GPU - 42°C
HDD - 34°C


Napone nisam zapamtio točne, ali su svi bili unutar 0,1V od očekivanih vrijednosti.


Ima tko možda kakvu ideju što mogu provjerit kako bi došao do najvjerojatnijeg uzročnika problema?

articoka 8

  • CROPES-ovac od 2006
Re: Problemi s kompom!!!
« Reply #1178 on: October 05, 2015, 21:09:32 »
Jesi probo koji drugi torr klijent? Tipa utorrent?

Cuky 45

  • *
  • CROPES-ovac od 2008
  • Naj PES: 2015
  • d'oh!!
Re: Problemi s kompom!!!
« Reply #1179 on: October 05, 2015, 21:21:05 »
baš sam instalirao i stavio torrent jedan kroz uTorrent da vidim nakon što sam post napisao. Inače sam se bio maknuo sa uTorrenta na qBit zbog onih glupih reklama sa kojima su zakrčili uTorrent.

articoka 8

  • CROPES-ovac od 2006
Re: Problemi s kompom!!!
« Reply #1180 on: October 05, 2015, 21:47:50 »
Rokni stariji verziju utorra, ta nema bannera. Kad dodjem s posla ti posaljem tocno koja

articoka 8

  • CROPES-ovac od 2006
Problemi s kompom!!!
« Reply #1181 on: July 04, 2017, 15:37:29 »
cure, imam problem.. U zadnje vrijeme mi hard stalno baca ovo: http://imgur.com/a/AimDK
i to usred rada. ugasim komp, otpojim zice pa ponovno vratim. ok je dan, dva pa opet. nekad i 5 puta dnevno. kaj bi to moglo bit? godina proizvodnje ili?

plavi08 27

  • *
  • CROPES-ovac od 2008
  • Naj PES: 6
Re: Problemi s kompom!!!
« Reply #1182 on: July 04, 2017, 16:03:16 »
D: ti je kaj?

articoka 8

  • CROPES-ovac od 2006
Re: Problemi s kompom!!!
« Reply #1183 on: July 04, 2017, 16:05:51 »
hdd.
edit: sad mi se desilo to da mi se taj hdd sa D: prebacio na I: a na hdd su mi instalirane sve igre koje vise ne mogu pokrenut zbog promjene slova. pa ja ne kuzim. se moze to ikako vratit?
« Last Edit: July 04, 2017, 16:25:10 by articoka »

kristian826 11

  • *
  • CROPES-ovac od 2007
  • Naj PES: 5
  • Goodbye PES
Re: Problemi s kompom!!!
« Reply #1184 on: July 08, 2017, 17:47:41 »
tako ti je to kad skidas pornjavu i inficiras komp :D

salu na stranu, zvuci kao neki zesci malware, probaj spasiti sto se moze od datoteka i cistku napravi.

btw, za svaki slucaj provjeri sve kablove i isprobaj HDD na drugom kompu i provjeri kako radi ako si u mogucnosti pa javi, al zasad jos uvijek mislim da te jebe trojanac :D